DialogPM v.1.0.7 by Sander (Nulled)

DialogPM v.1.0.7 by Sander (Nulled) 2020-12-27

Нет прав для скачивания

DlePlugins

Команда форума
Создатель
Сообщения
73
Реакции
5
Баллы
8
DlePlugins добавил(а) новый ресурс:

DialogPM v.1.0.7 by Sander (Nulled) - DialogPM v.1.0.7 by Sander (Nulled)

Особенности

  1. Модуль доступен только по реальному адресу example.com/pm/
  2. У каждой беседы свой URL: example.com/pm/Логин_Пользователя/
  3. Адаптивная верстка
  4. Совместимость со стандартными ЛС. Достаточно установить модуль и все старые сообщения будут отображаться в чате
  5. Очень простая установка
  6. Все действия выполняются на AJAX (за исключением перехода по страницам)
  7. Можно запретить пользователям общаться друг с другом и использовать модуль только как обратную связь с...

Узнать больше об этом ресурсе...
 

DlePlugins

Команда форума
Создатель
Сообщения
73
Реакции
5
Баллы
8
Топик Саппорт, все вопросы задавать сюда.
 

Adiper

Пользователь
Сообщения
3
Реакции
0
Баллы
1
Установил всё по инструкции выводит ошибку при нажатие на
fcWQycbFbCk.jpg?size=54x44&quality=96&proxy=1&sign=197970f211a35df1986ea326ff1d8de4&type=album
, что делать?

Ошибка: Fatal error: Call to a member function preCompile() on null in /engine/cache/system/plugins/5c27dcac96a31a03b6771f9a5a67195d.php on line 1168
Версия DLE 14.0
 

DlePlugins

Команда форума
Создатель
Сообщения
73
Реакции
5
Баллы
8
Установил всё по инструкции выводит ошибку при нажатие на
fcWQycbFbCk.jpg?size=54x44&quality=96&proxy=1&sign=197970f211a35df1986ea326ff1d8de4&type=album
, что делать?

Ошибка: Fatal error: Call to a member function preCompile() on null in /engine/cache/system/plugins/5c27dcac96a31a03b6771f9a5a67195d.php on line 1168
Версия DLE 14.0
Версия php?
 

Adiper

Пользователь
Сообщения
3
Реакции
0
Баллы
1
Проблема в том что у меня работало раньше, а сейчас по каким-то причинам не работает. И Sander пишет что модуль для версии 5.4 и старше
 

DlePlugins

Команда форума
Создатель
Сообщения
73
Реакции
5
Баллы
8
Проблема в том что у меня работало раньше, а сейчас по каким-то причинам не работает. И Sander пишет что модуль для версии 5.4 и старше
Напишите данный сайта в лс, проверю.
 

DlePlugins

Команда форума
Создатель
Сообщения
73
Реакции
5
Баллы
8
Сверху